CISCO CCNA网络工程师题库

CISCO CCNA网络工程师题库ccna 网络工程师,ccna网络工程师考试,cisco ccna,cisco ccna教材,cisco ccna认证考试,ccna网络工程师书籍,ccna网络工程师认证,网络工程师和ccna区别,cisco认证网络工程师,cisco网络工程师
社会化媒体营销 > CISCO CCNA网络工程师题库

CISCO CCNA网络工程师题库(56)

Explanation/Reference:

此题是一个概念性的题目,设备在读取IOS的时候有两种方式。一种是本地flash中的。一种是存储在

TFTPserver中的flash叶就是网络读取

QUESTION 193

What are two reasons a network istrator would use CDP? (Choose two.)

A. to verify the type of cable interconnecting two devices

B. to determine the status of network services on a remote device

C. to obtain VLAN information from directly connected switches

D. to verify Layer 2 connectivity between two devices when Layer 3 fails

E. to obtain the IP address of a connected device in order to telnet to the device

F. to determine the status of the routing protocols between directly connected routers

Answer: DE

Section: Chapter 5: Managing Cisco IOS

Explanation/Reference:

CDP是一个二层协议,可以用来确认二层的连通性,以及查看远端3层的IP地址QUESTION 194

Refer to the exhibit. Both switches are using a default configuration. Which two destination addresses will

host 4 use to send data to host 1? (Choose two.)

A. the IP address of host 1

B. the IP address of host 4

C. the MAC address of host 1

D. the MAC address of host 4

E. the MAC address of the Fa0/0 interface of the R1 router

F. the MAC address of the Fa0/1 interface of the R1 router

Answer: AF

Section: Chapter 2: TCP/IP

Explanation/Reference:

E太网在进行寻址的时候,通过ARP请求道网关的MAC地址,将其封装到Frame的dest 地址,Packet的

source ip 和dest ip封装的事自己的IP作为source 需要访问的终点的IP作为dest IP QUESTION 195

Refer to the exhibit. The router has been configured with these commands:

hostname Gateway

interface FastEthernet 0/0

ip address 198.133.219.14 255.255.255.248

no shutdown

interface FastEthernet 0/1

ip address 192.168.10.254 255.255.255.0

no shutdown

interface Serial 0/0

ip address 64.100.0.2 255.255.255.252

no shutdown

ip route 0.0.0.0 0.0.0.0 64.100.0.1

What are the two results of this configuration? (Choose two.)

A. The default route should have a next hop address of 64.100.0.3.

B. Hosts on the LAN that is connected to FastEthernet 0/1 are using public IP addressing.

C. The address of the subnet segment with the WWW server will support seven more servers.

D. The addressing scheme allows users on the Internet to access the WWW server.

E. Hosts on the LAN that is connected to FastEthernet 0/1 will not be able to access the Internet without

address translation.

Answer: DE

Section: Chapter 8: NAT

Explanation/Reference:

点击显示全文

  • 思科网上题库 全学期

    思科网络 试题库 33页 10财富值 CCNA第三学期LAN 交换和无... 9页 免费 思科...网络工程师准备从 HR 服务器和工作站开始,为网络设计新的安全结构。以下哪组...

    2018-08-19 23:45:25
    242315
  • CISCO CCNA网络工程师题库

    CISCO CCNA网络工程师题库_IT认证_资格考试/认证_教育专区。Cisco CCNA网络工程师题库 培训大讲堂官方 YY 频道:3660m CCNA 题库 考试代号: 640-802 考试时间:...

    2018-08-19 23:16:09
    691779
  • ccna考试题库

    ccna考试题库_IT认证_资格考试/认证_教育专区。ccna题库难题 cisco考试 网络工程师QUESTION 37 What are two characteristics of RIPv2? 《Choose two.》 A. class...

    2018-08-19 23:39:06
    367775
  • CCNA-思科Cisco认证网络工程师考证-传知网校_CCNA_教学...

    思科考证,计算机网络CCNA认证是Cisco售后工程师认证体系的入门认证,证明你已掌握网络基础知识技能,可安装、配置Cisco路由器、交换机。CCNA认证已成为近年网络工程师的...

    2018-08-19 23:55:04
    183322
  • 2016思科网院期末题库

    2016思科网院期末题库_IT认证_资格考试/认证_教育专区。期末机考 CCNA ...3.3.3 访问远程资源 网络工程师正在测量一个任务关键型数据库应用通过公司主干...

    2018-08-19 23:31:36
    890158
  • 一个网络工程师对CCNA的看法

    一个网络工程师对 CCNA 的看法 CCNA 和 CCNP 是 Cisco 公司的认证考试,Cisco 公司是全球最大的生产路由器和交换机的 厂商。号称全球有70%的网络使用的都是 ...

    2018-08-19 23:50:29
    163886
  • CCNA网络工程师常用题目高手纠错

    思科高级网络售后工程师面... 6页 2财富值 网络工程师CCNA 15页 2财富值 网络工程师面试题—— CCN... 8页 免费 CCNA网络工程师学习笔记 41页 免费 CCNA-...

    2018-08-19 23:43:19
    283868
  • CCNA—Cisco认证网络工程师问答

    CCIE自学认证思科100问 18页 免费 CCNA论坛_最新CCNA题库-... 11页 免费 网络...CCNA—Cisco 认证网络工程师问答 问:CCNA 认证的含义是什么? 答:它是 Cisco ...

    2018-08-19 23:11:27
    358730
加载中...
加载中...
  • xpath总结《全》

    xpath总结《全》 - 经常在工作中会使用到 XPath 的相关知识,但每次总会在一些关键的地方不记得或不太清楚,所以免不了 每次总要查一些零碎的知识,感觉即很烦又...

  • 八爪鱼如何通过xpath实现自定义定位元素

    八爪鱼如何通过xpath实现自定义定位元素_互联网_IT/计算机_专业资料。本文介绍八爪鱼如何通过xpath实现自定义定位元素。 八爪鱼·云采集服务平台 www.bazhuayu.com ...

  • XPath定位操作返回节点列表

    XPath定位操作返回节点列表 - XPath 定位操作返回节点列表 XPath 用来查询指定的节点数据,在本实例使用 XPath 来简单查询指定节点列 表。XML 文件内容如下所示: <?...

  • 如何获取某个页面元素的XPath值

    如何获取某个页面元素的XPath值 - 假如现在我们想要获取百度首页《www.baidu.com》的“百度一下”按钮的 XPath 值,如下 图所示: 360 安全浏览器: 第一步:首先,...

  • 自动化测试工具selenium中如何利用xpath来定位元素

    自动化测试工具selenium中如何利用xpath来定位元素 - 自动化测试工具 selenium 中如何利用 xpath 来定位元素 在开始之前,我们先来熟悉 selenium 中常使用的几个...

24小时热门信息
  • Docker常用命令汇总

    Docker常用命令汇总 - 超实用:Docker常用命令汇总... Docker常用命令汇总_计算机软件及应用_IT/计算机_专业资料。超实用:Docker常用命令汇总 Docker 常用命令汇总一、查...

    2018-08-19 23:57:19
    155626
  • docker云架构

    docker云架构 - docker,云架构,分布式集群... docker云架构_计算机软件及应用_IT/计算机_专业资料。docker,云架构,分布式集群 Docker:一种云计算下的新的虚拟化技术...

    2018-08-19 23:44:24
    286938
  • 完整Docker+VXLAN《OpenVswitch》配置

    完整Docker+VXLAN《OpenVswitch》配置 - 自己做的一个完整的docker+OpenVswitch的完整配置,从安装到最终的实验配置完成,都有完整的步骤。根据本文档配置,绝对...

    2018-08-19 23:56:15
    156822
  • Docker文件系统的分层与隔离

    Docker 文件系统的分层与隔离 M 老师:Docker 的很多特性都表现在它所使用的文件系统上,比如大家都知道 docker 的文件系统是分层的,所以它可以快速迭代,可以回滚。...

    2018-08-19 23:36:15
    188609
  • docker学习之基础知识

    docker学习之基础知识 - 内 部 公 开 ▲ Docker 学习之基础知识 Docker 是一个开源项目,诞生于 2013 年初,最初是 dotCloud 公司内部的一个业余 项...

    2018-08-19 23:57:23
    462582
  • DockerUI部署记录

    DockerUI部署记录 - Docker 容器学习梳理--web 管理工具 DockerUI 部署记录 Docker 提供一个平台来把应用程序当作容器来打包、分发、共享和运行,它已经通过节省 ...

    2018-08-19 23:21:14
    241857
精彩推荐
  • flash动画处理知识点整理flash动画处理知识点整理

    flash动画处理知识点整理 - 稽山中学信息技术学业水平考试复习资料---FLASH FLASH 操作题相关知识点 知识目标: 单元 考试内容 考试要求 a 考试属性 1.计算机动画的...2018-08-19 23:54:45308913

  • FLASH模块FLASH模块

    如果 CSM 被保护起来了,那么必 须从被保护的 RAM《例如: L0 或者 L1SARAM》运行 Flash 控制寄存器 的初始化代码,否则 Flash 控制寄存器的初始化代码无法访问 ...2018-08-19 23:52:26329521

  • Flash动画的种类Flash动画的种类

    Flash动画的种类 - 下面,给您介绍一下 Flash 制作动画的种类,简单的说,就是 Flash 能够制 作哪几种基础的动画。 一、逐帧动画 所谓的逐帧动画, 就是不需要...2018-08-19 23:54:34659255

  • Flash完全自学教程之三天学会Flash Professional CC_Fl...Flash完全自学教程之三天学会Flash Professional CC_Fl...

    Flash初学爱好者本系列课程就为你打开Flash制作的大门。我们介绍的是最新的Flash Professional CC版本,内容包括了Flash的应用、基本操作以及各种术语的介绍等等视频教程,...2018-08-19 23:49:37235615

  • flash做EEPROM用flash做EEPROM用

    flash做EEPROM用 - STM32 本身没有自带 EEPROM,但是 STM32 具有 IAP《在应用编程》功能,所以我们可 以把它的 FLASH 当成 EEPROM 来使用 STM32...2018-08-19 23:13:40132631

  • Macromedia Flash_8 基础教程Macromedia Flash_8 基础教程

    Macromedia Flash_8 基础教程 - Flash 8.0 基础教程 一、Flash 基础 启动 Flash 在桌面找一个红色图标 双击即可启动,也可以单击“开始” -“所有程序”...2018-08-19 23:46:46168241

  • 用Flash制作动画用Flash制作动画

    用Flash制作动画 - 用 Flash 制作动画 动画可以模拟事物的运动过程,形象地演示有关的原理,Flash 是一种常用的动 画制作软件,利用它可以制作出教学所需要的各种...2018-08-19 23:48:38106585

  • 信息技术工具介绍flash信息技术工具介绍flash

    信息技术工具介绍flash - 信息技术工具介绍——Flash 一、flash 软件介绍 Flash 是一种动画创作与应用程序开发于一身的创作软件,为创建数字动画、交互式 Web 站点...2018-08-19 23:19:15297697

手机版 | 欢迎来到社会化媒体营销
RSS订阅