CISCO CCNA网络工程师题库

CISCO CCNA网络工程师题库ccna 网络工程师,ccna网络工程师考试,cisco ccna,cisco ccna教材,cisco ccna认证考试,ccna网络工程师书籍,ccna网络工程师认证,网络工程师和ccna区别,cisco认证网络工程师,cisco网络工程师
社会化媒体营销 > CISCO CCNA网络工程师题库

CISCO CCNA网络工程师题库(78)

unauthorized

access to the server? (Choose two.)

A. access lists

B. encrypted router passwords

C. STP

D. VLANs

E. VTP

F. wireless LANs

Answer: AD

Section: Chapter 10: VLAN

Explanation/Reference:

考点:考查ACL和VLAN的作用。

通过vlan隔离网段,通过acl实现控制一部分IP访问

QUESTION 273

Refer to the exhibit. What commands must be configured on the 2950 switch and the router to allow

communication between host 1 and host 2? (Choose two.)

A. Router(config)# interface fastethernet 0/0

Router(config-if)# ip address 192.168.1.1 255.255.255.0

Router(config-if)# no shut down

B. Router(config)# interface fastethernet 0/0

Router(config-if)# no shut down

Router(config)# interface fastethernet 0/0.1

Router(config-subif)# encapsulation dot1q 10

Router(config-subif)# ip address 192.168.10.1 255.255.255.0

Router(config-subif)# interface fastethernet 0/0.2

Router(config-subif)# encapsulation dot1q 20

Router(config-subif)# ip address 192.168.20.1 255.255.255.0

C. Router(config)# router eigrp 100

Router(config-router)# network 192.168.10.0

Router(config-router)# network 192.168.20.0

D. Switch1(config)# vlan database

Switch1(config-vlan)# vtp domain XYZ

Switch1(config-vlan)# vtp server

E. Switch1(config)# interface fastethernet 0/1

Switch1(config-if)# switchport mode trunk

F. Switch1(config)# interface vlan 1

Switch1(config-if)# ip default-gateway 192.168.1.1

Answer: BE

Section: Chapter 10: VLAN

Explanation/Reference:

考点:考查单臂路由的配置。路由器上使用子接口,一个子接口对应一个vlan,封装vlan id。交换机与路由

器的互联口使用trunk

QUESTION 274

Which three Layer 2 encapsulation types would be used on a W AN rather than a LAN? (Choose three.)

A. HDLC

B. Ethernet

C. Token Ring

D. PPP

E. FDDI

F. Frame Relay

Answer: ADF

Section: Chapter 14: Wide Area Network (W AN)

Explanation/Reference:

考点:考查广域网链路的二层封装协议

点击显示全文

  • ccna考试题库

    ccna考试题库_IT认证_资格考试/认证_教育专区。ccna题库难题 cisco考试 网络工程师QUESTION 37 What are two characteristics of RIPv2? 《Choose two.》 A. class...

    2018-08-20 10:43:47
    367775
  • cisco网络工程师面试必看10大问

    《优先级+routerid》 《3》发现路由,exstart 确定主从关系交换链路数据库 《4》选择...思科工程师基础面试题 6页 1下载券 华为思科面试题目 18页 1下载券 Cisco组建...

    2018-08-20 10:47:47
    205539
  • CCNA—Cisco认证网络工程师问答

    CCIE自学认证思科100问 18页 免费 CCNA论坛_最新CCNA题库-... 11页 免费 网络...CCNA—Cisco 认证网络工程师问答 问:CCNA 认证的含义是什么? 答:它是 Cisco ...

    2018-08-20 10:23:02
    358730
  • CCNA网络工程师常用题目高手纠错

    思科高级网络售后工程师面... 6页 2财富值 网络工程师CCNA 15页 2财富值 网络工程师面试题—— CCN... 8页 免费 CCNA网络工程师学习笔记 41页 免费 CCNA-...

    2018-08-20 10:42:40
    283868
  • 思科网上题库 全学期

    思科网络 试题库 33页 10财富值 CCNA第三学期LAN 交换和无... 9页 免费 思科...网络工程师准备从 HR 服务器和工作站开始,为网络设计新的安全结构。以下哪组...

    2018-08-20 10:58:46
    242315
  • CCNA-思科Cisco认证网络工程师考证-传知网校_CCNA_教学...

    思科考证,计算机网络CCNA认证是Cisco售后工程师认证体系的入门认证,证明你已掌握网络基础知识技能,可安装、配置Cisco路由器、交换机。CCNA认证已成为近年网络工程师的...

    2018-08-20 10:34:53
    183322
  • CISCO CCNA网络工程师题库

    CISCO CCNA网络工程师题库_IT认证_资格考试/认证_教育专区。Cisco CCNA网络工程师题库 培训大讲堂官方 YY 频道:3660m CCNA 题库 考试代号: 640-802 考试时间:...

    2018-08-20 10:59:36
    691779
  • 2016思科网院期末题库

    2016思科网院期末题库_IT认证_资格考试/认证_教育专区。期末机考 CCNA ...3.3.3 访问远程资源 网络工程师正在测量一个任务关键型数据库应用通过公司主干...

    2018-08-20 10:54:58
    890158
加载中...
加载中...
  • xpath总结《全》

    xpath总结《全》 - 经常在工作中会使用到 XPath 的相关知识,但每次总会在一些关键的地方不记得或不太清楚,所以免不了 每次总要查一些零碎的知识,感觉即很烦又...

  • 如何获取某个页面元素的XPath值

    如何获取某个页面元素的XPath值 - 假如现在我们想要获取百度首页《www.baidu.com》的“百度一下”按钮的 XPath 值,如下 图所示: 360 安全浏览器: 第一步:首先,...

  • 八爪鱼如何通过xpath实现自定义定位元素

    八爪鱼如何通过xpath实现自定义定位元素_互联网_IT/计算机_专业资料。本文介绍八爪鱼如何通过xpath实现自定义定位元素。 八爪鱼·云采集服务平台 www.bazhuayu.com ...

  • xpath

    Rowling</author> <year>2005</year> <price>29.99</price> </book> </bookstore> XPath 语法 XPath 使用路径表达式来选取 XML 文档中的节点或节点集。节点...

  • 给xpath添加正则表达式匹配函数

    public override IXsltContextVariable ResolveVariable《string prefix, string name》 《 // Create an instance of an XPathExtensionVariable. XPathExtensionVariable ...

24小时热门信息
  • Docker常用命令汇总

    Docker常用命令汇总 - 超实用:Docker常用命令汇总... Docker常用命令汇总_计算机软件及应用_IT/计算机_专业资料。超实用:Docker常用命令汇总 Docker 常用命令汇总一、查...

    2018-08-20 10:57:27
    155626
  • CentOS7下Docker桥接网络配置

    CentOS7下Docker桥接网络配置 - CentOS7 下 Docker 桥接网络配置 Docker 默认提供了一个隔离的内网环境,启动时会建立一个 docker0 的虚拟网 卡,每个容器...

    2018-08-20 10:41:14
    358069
  • docker云架构

    docker云架构 - docker,云架构,分布式集群... docker云架构_计算机软件及应用_IT/计算机_专业资料。docker,云架构,分布式集群 Docker:一种云计算下的新的虚拟化技术...

    2018-08-20 10:52:18
    286938
  • docker学习之基础知识

    docker学习之基础知识 - 内 部 公 开 ▲ Docker 学习之基础知识 Docker 是一个开源项目,诞生于 2013 年初,最初是 dotCloud 公司内部的一个业余 项...

    2018-08-20 11:00:44
    462582
  • DockerUI部署记录

    DockerUI部署记录 - Docker 容器学习梳理--web 管理工具 DockerUI 部署记录 Docker 提供一个平台来把应用程序当作容器来打包、分发、共享和运行,它已经通过节省 ...

    2018-08-20 10:27:46
    241857
  • 重建docker0网络《docker容器端口不通时试用》

    重建docker0网络《docker容器端口不通时试用》 - pkill docker iptables -t nat -F ifconfig docker0 down brctl delbr ...

    2018-08-20 10:32:21
    245925
精彩推荐
  • flash试题_图文flash试题_图文

    flash试题 - Flash 综合测试卷 一、选择题 1.小芳使用 Flash 软件制作燕子飞翔补间动画,部分界面如下图所示,下列描述正确的是 A. 测试该场景,从第 1 帧播...2018-08-20 10:49:03344577

  • Flash学习心得Flash学习心得

    Flash学习心得 - Flash 学习心得 Flash 是美国 MACROMEDIA 公司于 1999 年 6 月推出的优秀网页动画设计软 件。在中国经历了 9 年的发展时间。曾经在中国风云一....2018-08-20 10:47:38274116

  • 针对Flash Professional和Flash Player进行渲染和导出针对Flash Professional和Flash Player进行渲染和导出

    将合成作为 XFL 文件导出到 Flash Professional 您可以将来自 After Effects 的合成导出为 XFL 格式,以便进一步在 Flash CS4 Professional 或更高版本中修改和使用。...2018-08-20 10:19:58218927

  • Flash教案完整版Flash教案完整版

    Flash 理论课教案授课日期授课班级课题 项目一 动画准备 任务 1 临摹绘制蝴蝶图形 教学目的 用软件绘制图形 重点与难点 掌握临摹绘制蝴蝶图形的步骤 课的类型 新授...2018-08-20 10:14:57242082

  • FLASHFLASH

    FLASH_计算机软件及应用_IT/计算机_专业资料。知识 1.1Flash CS6 概述及重要概念重点: ①对 Flash 这款软件有一定的了解 ②要求掌握帧,时间轴,图层,场景,笔触...2018-08-20 10:50:00148652

  • FLASH模块FLASH模块

    如果 CSM 被保护起来了,那么必 须从被保护的 RAM《例如: L0 或者 L1SARAM》运行 Flash 控制寄存器 的初始化代码,否则 Flash 控制寄存器的初始化代码无法访问 ...2018-08-20 10:12:26329521

  • Flash动画的种类Flash动画的种类

    Flash动画的种类 - 下面,给您介绍一下 Flash 制作动画的种类,简单的说,就是 Flash 能够制 作哪几种基础的动画。 一、逐帧动画 所谓的逐帧动画, 就是不需要...2018-08-20 10:47:43659255

  • 2016flash教案_图文2016flash教案_图文

    2016flash教案 - 2008版甘肃教育出版社信息技术八年级下册教案... 2016flash教案_其它课程_初中教育_教育专区。2008版甘肃教育出版社信息技术八年级下册教案 ...2018-08-20 10:20:21155796

手机版 | 欢迎来到社会化媒体营销
RSS订阅